• Moodle Diplom


    • BelWue betreute Schulen haben aktuell die Moodle Version 4.x installiert. Die "alte" Version des Moodle Diploms funktioniert daher leider nicht mehr. Mit dieser aktualisierten Version läuft alles wieder ohne Probleme! Einfach herunterladen und in den alten Kurs "Moodle Diplom" einspielen.